Opened 2 years ago

Closed 2 years ago

#2391 closed feature request (duplicate)

Error characteristics curve should support showing multiple regression solutions at once to easily compare solutions.

Reported by: gkronber Owned by: gkronber
Priority: medium Milestone: HeuristicLab 3.3.13
Component: Problems.DataAnalysis.Views Version: 3.3.11
Keywords: Cc:

Description

This is already partially supported as we also show a baseline and linear regression model as comparison.

Change History (3)

comment:1 Changed 2 years ago by ascheibe

  • Milestone changed from HeuristicLab 3.3.12 to HeuristicLab 3.3.13
  • Owner set to gkronber
  • Status changed from new to assigned

comment:2 Changed 2 years ago by gkronber

Duplicate of #2452?

comment:3 Changed 2 years ago by gkronber

  • Resolution set to duplicate
  • Status changed from assigned to closed
Note: See TracTickets for help on using tickets.