Free cookie consent management tool by TermsFeed Policy Generator

Opened 11 years ago

Closed 11 years ago

Last modified 10 years ago

#1629 closed enhancement (duplicate)

Remove outdated plugins for data analysis which were kept in 3.3.4 for compatibility reasons

Reported by: gkronber Owned by: gkronber
Priority: medium Milestone:
Component: Problems.DataAnalysis Version: 3.3.5
Keywords: Cc:

Description


Change History (2)

comment:1 Changed 11 years ago by gkronber

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #1591

comment:2 Changed 10 years ago by mkommend

  • Milestone HeuristicLab 3.3.x Backlog deleted
Note: See TracTickets for help on using tickets.