Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#871 closed task (duplicate)

Implement operators for NSGA-II multi-objective GA

Reported by: gkronber Owned by: gkronber
Priority: lowest Milestone: HeuristicLab 3.3.0
Component: General Version: 3.3
Keywords: Cc:

Description


Change History (4)

comment:1 Changed 11 years ago by gkronber

  • Owner changed from swagner to gkronber

comment:2 Changed 11 years ago by gkronber

  • Resolution set to duplicate
  • Status changed from new to closed
  • Version changed from 3.2 to 3.3

Duplicate of #1040

comment:3 Changed 11 years ago by swagner

  • Milestone changed from Iteration 4 to Current

Milestone Iteration 4 deleted

comment:11 Changed 11 years ago by swagner

  • Milestone changed from Current to HeuristicLab 3.3.0

Milestone Current deleted

Note: See TracTickets for help on using tickets.