Opened 12 years ago

Closed 12 years ago

Last modified 10 years ago

#373 closed feature request (duplicate)

Implementing Status class

Reported by: whackl Owned by: kgrading
Priority: medium Milestone: HeuristicLab 3.3.0
Component: Hive.Client.Common Version: 3.2
Keywords: Cc:

Description

Implementing a status class for the client.

Change History (5)

comment:1 Changed 12 years ago by kgrading

  • Status changed from new to assigned

duplicate of #374

comment:2 Changed 12 years ago by kgrading

  • Resolution set to duplicate
  • Status changed from assigned to closed

comment:3 Changed 12 years ago by swagner

  • Milestone changed from Hive 1.0 to Iteration 0

Milestone Hive 1.0 deleted

comment:4 Changed 10 years ago by swagner

  • Milestone changed from Iteration 0 to Current

Milestone Iteration 0 deleted

comment:11 Changed 10 years ago by swagner

  • Milestone changed from Current to HeuristicLab 3.3.0

Milestone Current deleted

Note: See TracTickets for help on using tickets.