Opened 6 years ago

Closed 6 years ago

#2050 closed task (duplicate)

Update GP samples on the UsersSamples page

Reported by: gkronber Owned by: gkronber
Priority: medium Milestone: HeuristicLab 3.3.x Backlog
Component: Encodings.SymbolicExpressionTreeEncoding Version:
Keywords: Cc:

Description

Samples can be downloaded from http://dev.heuristiclab.com/trac/hl/core/wiki/UsersSamples the samples should be kept up to date with new releases. Create unit tests to create the additional samples which are not included directly in HL.

Change History (1)

comment:1 Changed 6 years ago by gkronber

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #1638

Note: See TracTickets for help on using tickets.