Opened 7 years ago

Closed 7 years ago

#1868 closed defect (duplicate)

Exception occors when creating an experiment and trying to vary a String parameter

Reported by: swinkler Owned by: swagner
Priority: medium Milestone:
Component: Optimizer Version: 3.3.6
Keywords: Cc:

Description

To reproduce this open a new SVM, e.g., create experiment, and click SvmType.

Change History (1)

comment:1 Changed 7 years ago by abeham

  • Component changed from Algorithms to Optimizer
  • Milestone HeuristicLab 3.3.7 deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Thanks for reporting this issue I will look into it! Nevertheless, let me close this ticket as duplicate. The issue is a bug in a feature that is not yet released and will be addressed within ticket #1851. If you'd like to get notification, add yourself as Cc receiver there.

Note: See TracTickets for help on using tickets.