Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#1704 closed defect (duplicate)

Clicking the 'New' button in the optimizer takes an unusually long time (the first time)

Reported by: gkronber Owned by: swagner
Priority: highest Milestone:
Component: Optimizer Version: 3.3.5
Keywords: Cc:

Description


Change History (3)

comment:1 Changed 8 years ago by gkronber

  • Owner changed from gkronber to swagner
  • Status changed from new to assigned

comment:2 Changed 8 years ago by swagner

  • Component changed from PluginInfrastructure to Optimizer
  • Resolution set to duplicate
  • Status changed from assigned to closed

Duplicate of #1651.

comment:3 Changed 8 years ago by abeham

  • Milestone HeuristicLab 3.3.6 deleted
Note: See TracTickets for help on using tickets.