Opened 8 years ago

Closed 7 years ago

#1644 closed feature request (duplicate)

RepetitionsCounter is not displayed in the BatchRunView

Reported by: mkommend Owned by: mkommend
Priority: medium Milestone:
Component: Optimization.Views Version: 3.3.5
Keywords: Cc:

Description

Currently there is no possibility to see how many repetitions will be executed until the batch run is finished. This should be easily seen in the BatchRun- and ExperimentView.

Change History (2)

comment:1 Changed 8 years ago by mkommend

  • Milestone changed from HeuristicLab 3.3.6 to HeuristicLab 3.3.x Backlog

comment:2 Changed 7 years ago by mkommend

  • Milestone HeuristicLab 3.3.x Backlog deleted
  • Resolution set to duplicate
  • Status changed from new to closed

This is an duplicate of #1043.

Note: See TracTickets for help on using tickets.