Opened 12 years ago

Closed 7 years ago

Last modified 7 years ago

#1243 closed feature request (duplicate)

Drop HL-files on the optimizer

Reported by: mkommend Owned by: swagner
Priority: low Milestone:
Component: Optimizer Version: 3.3.2
Keywords: Cc:

Description

The dropped HL-files should be opened in the optimizer.

Change History (3)

comment:1 Changed 12 years ago by mkommend

  • Summary changed from Drop HL-files on the optimzer to Drop HL-files on the optimizer

comment:2 Changed 7 years ago by jkarder

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2265

comment:3 Changed 7 years ago by mkommend

  • Milestone HeuristicLab 3.3.x Backlog deleted
Note: See TracTickets for help on using tickets.