Opened 3 years ago

Closed 21 months ago

#2264 closed feature request (duplicate)

Exporter for symbolic data analysis solutions to C# source code

Reported by: gkronber Owned by: gkronber
Priority: medium Milestone: HeuristicLab 3.3.13
Component: Problems.DataAnalysis.Symbolic Version: 3.3.10
Keywords: Cc:

Description


Change History (3)

comment:1 Changed 2 years ago by gkronber

  • Milestone changed from HeuristicLab 3.3.11 to HeuristicLab 3.3.x Backlog

comment:2 Changed 22 months ago by gkronber

  • Owner set to gkronber
  • Status changed from new to assigned

comment:3 Changed 21 months ago by gkronber

  • Milestone changed from HeuristicLab 3.3.x Backlog to HeuristicLab 3.3.13
  • Resolution set to duplicate
  • Status changed from assigned to closed

Duplicate of #2369 "Add a symbolic expression tree formatter for C#" which has been released with 3.3.12

Note: See TracTickets for help on using tickets.